Site oficial do PHP-Nuke foi comprometido

O alerta foi dado pelo WebSense.

O site do PHP-Nuke contém um iframe que leva os utilizadores para páginas com malware.
Este malware usa três exploits que afectam principalmente utilizadores do Internet Explorer e do Acrobat Reader.

Nota: Não visitem o site porque na altura deste artigo ainda continua infectado.

Achaste interessante? Partilha!
    Analista de segurança web com vários anos de experiência. Fundador do projeto WebSegura.net. Reconhecido publicamente, por divulgação de vulnerabilidades, por empresas como a Google, Adobe, eBay, Microsoft, Yahoo, Panda Security, AVG, Kaspersky, McAfee, Hootsuite e outros. Colabora regularmente com a comunicação social em temas relacionados com a segurança de informação.

    Que tal participar com o seu comentário?